7 lines
368 B
Python
7 lines
368 B
Python
@ stdcall CreateXmlReader(ptr ptr ptr)
|
|
@ stdcall CreateXmlReaderInputWithEncodingCodePage(ptr ptr long long wstr ptr)
|
|
@ stdcall CreateXmlReaderInputWithEncodingName(ptr ptr wstr long wstr ptr)
|
|
@ stdcall CreateXmlWriter(ptr ptr ptr)
|
|
@ stdcall CreateXmlWriterOutputWithEncodingCodePage(ptr ptr long ptr)
|
|
@ stdcall CreateXmlWriterOutputWithEncodingName(ptr ptr wstr ptr)
|